S125.ru - форумы
Правила форума Помощь Поиск Пользователи Календарь
 
Ответить в данную темуНачать новую тему
Не заходит на блоги tumblr
muramasa
сообщение 14.7.2017, 18:42
Сообщение #1





Группа: Пользователи
Сообщений: 7
Регистрация: 3.12.2011
Из: vl




Давно такая проблема -- не грузится большинство блогов tumblr.com. Именно блогов, с лентой все в порядке. Через прокси все нормально работает. А стоит выключить -- не удается получить доступ к сайту.
Уже не в первый раз у Альянся эта проблема. Подскажите, можно ли это решить?
Перейти в начало страницы
 
+Цитировать сообщение
Тех. поддержка
сообщение 14.7.2017, 18:44
Сообщение #2


помогать - моё призвание
Иконка группы

Группа: Тех. поддержка
Сообщений: 6 312
Регистрация: 2.9.2010




Добрый вечер. Пришлите, пожалуйста, личным сообщением Ваш контактный номер телефона, наш специалист свяжется с Вами, совместно решим эту проблему
Перейти в начало страницы
 
+Цитировать сообщение
muramasa
сообщение 14.7.2017, 18:50
Сообщение #3





Группа: Пользователи
Сообщений: 7
Регистрация: 3.12.2011
Из: vl




Цитата(Тех. поддержка @ 14.7.2017, 18:44) *
Добрый вечер. Пришлите, пожалуйста, личным сообщением Ваш контактный номер телефона, наш специалист свяжется с Вами, совместно решим эту проблему


А без телефона никак нельзя?
Перейти в начало страницы
 
+Цитировать сообщение
Тех. поддержка
сообщение 14.7.2017, 18:51
Сообщение #4


помогать - моё призвание
Иконка группы

Группа: Тех. поддержка
Сообщений: 6 312
Регистрация: 2.9.2010




Цитата(muramasa @ 14.7.2017, 18:50) *
А без телефона никак нельзя?

Потребуется дополнительная диагностика, чтобы разобраться в чем проблема
Перейти в начало страницы
 
+Цитировать сообщение
paul-01
сообщение 23.7.2017, 16:11
Сообщение #5





Группа: Пользователи
Сообщений: 53
Регистрация: 13.8.2014




Кстати да, на некоторые вообще не заходит, некоторые открываются, но бывают периоды в несколько минут, что просто нет отклика. Это странно, такой набор разных непонятностей для одного ресурса. К тому же, если на странице есть видео с встроенным плеером, видео не играется вообще никогда. Я уже и не вспомню, когда это началось, может, в начале года, а может и в 2016. До этого всё работало. Может, опять что-то частично заблокировали по решению какого-то дремучего суда?

Сообщение отредактировал paul-01 - 23.7.2017, 16:14
Перейти в начало страницы
 
+Цитировать сообщение

Ответить в данную темуНачать новую тему
1 чел. читают эту тему (гостей: 1, скрытых пользователей: 0)
Пользователей: 0

 



Для

Тема
Сообщение
Текстовая версия Сейчас: 17.10.2017, 8:07